larybot2014

Members
  • Content count

    1
  • Joined

  • Last visited

Everything posted by larybot2014

  1. hi im new. I followed this guide: http://blog.thireus.com/crack-passwords-using-john-the-ripper-with-multiple-cpu-cores-openmp To try to enable gpu and multicore support in john the ripper 1.8.0, but now every time i try to compile john the ripper i get the following error: Makefile:23: *** missing separator. Stop. how do i fix it? regards larybot2014